Ab sofort neue Version des Phaidra Importer 2.38 verwenden! (Sandbox)

14.11.2016

Nach der Implementierung der neuen Fedora-Version funktioniert nur noch die neue Version des Phaidra-Importers

Nach der Implementierung der neuen Fedora-Version funktioniert nur noch die neue Version des Phaidra-Importers 2.38 auf der Phaidra-Sandbox, den  Sie unter https://phaidra.univie.ac.at/detail_object/o:471960 finden.

 

Phaidra selbst ist davon nicht betroffen.